problemi al motore

Rispondi
giotto722
Messaggi: 2
Iscritto il: ven 16 mar 2018, 14:28
Nome: Giovanni

problemi al motore

Messaggio da giotto722 » ven 16 mar 2018, 14:32

Salve a tutti!!!altro problema sul mio maggiolone 1302. Sono riuscito finalmente a portarlo a casa dal tapezziere...dopo anni di restauro! la felcità è durata poco...

Problema al motore.

Appena acceso il motore funzionava benissimo...l'ho lasciato acceso qualche minuto e poi improvvisamente ha iniziato ad andare su di giri e poi si è spento.

L'ho riacceso per andare a fare la revisione ed è ripartito sempre con brio, ma fatti 300 metri in strada ha iniziato ad andare a 2/3.


ora è dal meccanico per fare la revisione e mi ha detto che ci sono due candele totalmente bagnate di Benzina e che il filtro aria non aveva olio al suo interno!!...lui mi ha detto che di questi motori non se ne intende e non me lo aggiusta ....quindi mi fa riavere il mio maggiolone a casa!!....chiedo a voi cosa può essere e cosa posso fare!!!

grazie in anticipo!

Avatar utente
Turi
Messaggi: 372
Iscritto il: sab 23 nov 2013, 14:53

Re: problemi al motore

Messaggio da Turi » sab 17 mar 2018, 11:55

Che cnon ci fosse olio nel filtro non centra niente

le candele bagnate erano dalla stessa parte del motore ?? ..

ci sono un po' di cose da fare per capire se è un problema meccanico ( valvole , regolazioni etc ) o elettrico ( molto + probabile... )

la primissima cosa da controllare , secondo me , è la corretta distanza tra le puntine ... e se queste siano consumate o meno ... poi si vedono altre cose

Rispondi