Additivo nella benzina?

Rispondi
Avatar utente
Bepi
Messaggi: 49
Iscritto il: mer 10 dic 2014, 14:26

Additivo nella benzina?

Messaggio da Bepi » mar 23 dic 2014, 21:42

quando faccio rifornimento io metto sempre l'addittivo per benzine senza piombo. l'ho sempre fatto con le moto e lo faccio anche con il maggiolino. Cosa ne pensate? Voi cosa fate?

Avatar utente
Gimpsy
Amministratore
Messaggi: 3347
Iscritto il: ven 14 giu 2013, 23:32
Nome: Pierluigi
Località: Cagliari
Contatta:

Re: Additivo nella benzina?

Messaggio da Gimpsy » mar 23 dic 2014, 21:52

Nessun additivo. Almeno io ho fatto sempre così.
Serve solo per i motori che non hanno guide e sedi valvole in acciaio ma in altri metalli più teneri.

Avatar utente
James Cook
Messaggi: 22
Iscritto il: lun 8 dic 2014, 10:59

Re: Additivo nella benzina?

Messaggio da James Cook » mar 23 dic 2014, 22:22

io non ho mai usato nulla, ne' sul T2, ne' sul Maggiolo e neanche sull'xt 400 dell'82...mai rotto nulla :P
chene Bulli non potho

Avatar utente
stewart68
Messaggi: 390
Iscritto il: lun 22 lug 2013, 13:14

Re: Additivo nella benzina?

Messaggio da stewart68 » mar 23 dic 2014, 23:28

Confermo sui nostri motori non è necessario. http://www.maggiolinoweb.it/verde.html

Avatar utente
Bepi
Messaggi: 49
Iscritto il: mer 10 dic 2014, 14:26

Re: Additivo nella benzina?

Messaggio da Bepi » mer 24 dic 2014, 18:52

benissimo, così risparmio qualche euro

Avatar utente
James Cook
Messaggi: 22
Iscritto il: lun 8 dic 2014, 10:59

Re: Additivo nella benzina?

Messaggio da James Cook » dom 8 mar 2015, 20:55

Credo di dover modificare le mie abitudini...4 mesi fa' ho ricomprato un T2 frecce alte stavolta e, dopo aver fatto un tagliando generale (candele fili e pipette, filtro aria e puntine nuovi, sost olio e pulizia filtro, sost guarnizioni copripunterie e registrazione valvole, revisione completa carbu con kit nuovo, inserimento filtro benzina, fase) continuo ad avere dei vuoti soprattutto a bassi giri. Devo dire che prima di questi lavori i tentennamenti erano decisamente + frequenti, ma ancora il motore nn gira come quello che avevo fino al 97 (era un orologio), quando la benzina era diversa. Il mio mecca sostiene che alcuni di questi motori talvolta hanno bisogno dell'additivo e credo che lo proverò, almeno voglio vedere se la cosa migliora.
lamps bye1
chene Bulli non potho

Avatar utente
Gimpsy
Amministratore
Messaggi: 3347
Iscritto il: ven 14 giu 2013, 23:32
Nome: Pierluigi
Località: Cagliari
Contatta:

Re: Additivo nella benzina?

Messaggio da Gimpsy » dom 8 mar 2015, 21:10

Ma anche regolando la fase non risolvi? Strano...

Avatar utente
Turi
Messaggi: 355
Iscritto il: sab 23 nov 2013, 14:53

Re: Additivo nella benzina?

Messaggio da Turi » mar 10 mar 2015, 1:40

secondo me è da regolare la pompetta di ripresa ...
o è troppa la quantità di benzina ... e si affoga all'accelerazione ... o è troppo poca e ha un vuoto

Avatar utente
VintageVolks
Messaggi: 281
Iscritto il: ven 26 lug 2013, 15:27
Località: prov. di Milano
Contatta:

Re: Additivo nella benzina?

Messaggio da VintageVolks » mer 11 mar 2015, 19:16

James Cook ha scritto:Credo di dover modificare le mie abitudini...4 mesi fa' ho ricomprato un T2 frecce alte stavolta e, dopo aver fatto un tagliando generale (candele fili e pipette, filtro aria e puntine nuovi, sost olio e pulizia filtro, sost guarnizioni copripunterie e registrazione valvole, revisione completa carbu con kit nuovo, inserimento filtro benzina, fase) continuo ad avere dei vuoti soprattutto a bassi giri. Devo dire che prima di questi lavori i tentennamenti erano decisamente + frequenti, ma ancora il motore nn gira come quello che avevo fino al 97 (era un orologio), quando la benzina era diversa. Il mio mecca sostiene che alcuni di questi motori talvolta hanno bisogno dell'additivo e credo che lo proverò, almeno voglio vedere se la cosa migliora.
lamps bye1
Zero additivi. Non servono. Io nel mio non ci metto nulla e gira come un orologio svizzero.
Bisogna solo ricercare la causa ed essere nelle mani di un meccanico competente.
Come dice Turi potrebbe essere dovuto alla pompetta di ripresa. Ho avuto anch'io quel problema. Ora, stesso carburatore, revisionato e "stappato" a dovere da chi ci sa mettere le mani, è perfetto.
1969 T2 Kombi L512 Samtgrün

Luca883cento
Messaggi: 61
Iscritto il: mar 12 mar 2019, 13:29

Re: Additivo nella benzina?

Messaggio da Luca883cento » gio 4 apr 2019, 7:50

Stavo pensando anche io all"dditivo più che altro per salvaguardare le valvole...pero ho riflettuto ieri sera è leggendo il post ho concluso che se l'accensione la regolo ben bene per evitare inutili preaccensioni...il motore bon dovrebbe soffrire anche perché la verde di allora è diversa da quella presente oggi sul mercato e perché le teste vw sono belle robuste..ieri sera ho regolato l'accensione con la strobo,poi ho messo l'anticipo un capello più avanti...il rumorino di valvole a caldo è sparito..mi sono affidato al mio orecchio di cui spesso mi fido anche se,solitamente,sarebbe meglio non ascoltare...beh stavolta mi è andata bene la macchina va benissimo,non Rocchetta più a caldo e a tavoletta il mio 1200cc segna la bellezza di 125km/h..gira rondò come un orologio per cui..credo sia a posto così..ladditivo ce l'ho..ma nonlho ancora messo..e credo non lo metterò.

Rispondi