Frenata strana

Parole chiavi per questo argomento
olio, secondo, frenata, sembra, aria, strana, problema, lavori, tipo, tanto

Frenata strana

Messaggioda Giorgino » mar 30 ott 2018, 13:18

Ciao, sul mio t3 westfalia 1600 raffreddato ad aria succede una cosa che non capisco
Quando l ho
Comprato mi sono accorto che la pompa perdeva così l ho cambiata e i problemi di frenata li imputavo a quel difetto.
Visto che ne aveva bisogno ho cambiatoi dischi anteriori cuscinetti e pasticche davanti mentre dietro tamburi ganasce e il kit molle e poi i tubi flessibili. Mi sono accorto che dai tubi quando li staccavo non usciva olio come invece credevo dovesse fare uscivano 2-3 gocce e basta considerate che la vaschetta era piena. Una volta rimontato è spurgato L impianto mi si è presentato il difetto che avevo anche prima di tutti queste sostituzioni e cioè il pedale alla prima pompata arriva a metà corsa la seconda Invece è in cima Dove dovrebbe stare. Ho fatto lo spurgo decine di volte ho controllato il gioco dei cuscinetti sulle ruote anteriori e il meccanismo di recupero delle ganasce posteriori. Il pulmino frena ma secondo me non come dovrebbe. È un modello senza servofreno. L olio usato è dot 4 e d è nuovo. Sembra che ci sia aria dalla descrizione ma se c'è è in un punto da cui non si sposta. Come
Si fa a fare lo spurgo della pompa? Che prove posso fare? La pompa costa un botto e quindi non ho pensato di cambiarla per fare prove. Perdite non ci sono e il livello nella vaschetta non cala.
Avatar utente
Giorgino
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Marketto » gio 1 nov 2018, 17:29

Ciao Giorgino,quando hai staccato i flessibili vecchi,su quali ruote uscivano le poche gocce di olio? Sulle anteriori,le posteriori,o su tutte? Se si è verificato sulle posteriori,può essere che il correttore di frenata,ha qualche problema. Per quanto riguarda la corsa del pedale,se alla prima frenata,lo senti che va molto giù,e alla seconda,senti che la corsa diminuisce,può essere che il leveraggio che va dal pedale,alla pompa,bisogna regolarlo. In condizioni normali,la corsa del pedale più o meno è a metà. Se poi dici che hai cambiato la pompa,di che marca l'hai comprata? Tempo fa,ebbi problemi con due pompe nuove,della Varga,che montai sulla Dune Buggy di un mio amico,che in pratica,non andavano in pressione. Poi comprai il kit revisione pompa freni,revisionai la pompa vecchia (ATE),e da allora i freni rispondevano a meraviglia!
Avatar utente
Marketto
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Giorgino » gio 1 nov 2018, 23:38

Ciao, le poche gocce uscivano da tutte e 4 le ruote. Per quanto riguarda il leve raggio ho avuto dei problemi nel senso che sul manuale c'è scritto che per la pompa senza servo come la mia l astina deve essere lunga meno di quanto sia tutta stretta così ho usato la lunghezza proposta per l asta della pompa con servo che è più lunga e credo che i valori siano stati invertiti sul manuale, ma ho anche pensato che prima di me potrebbero aver sostituito pezzi ma mi sembra improbabile. La pompa l ho comprata da serialkombi ed è una bendex? Mi sembra! Il fatto è che non so dove trovare il kit revisione. Ho avuto anche difficoltà a trovare la pompa perché costa tanto ed ha un solo bulbo anziché due come l originale. Non mi viene in mente nessuna altra prova o controlli da fare
Avatar utente
Giorgino
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Marketto » ven 2 nov 2018, 0:18

Ciao Giorgino,sul T3,non so come è composto tutto il leveraggio che va dal pedale,alla pompa. Quello che posso dirti,è che bisogna regolare l'astina,fino a quando il pedale del freno,ha un piccolissimo gioco a vuoto. Poi se hai detto che le poche gocce di olio,sono uscite da tutte le ruote,può darsi che nelle tubazioni metalliche,ci sono impurità,che le ostruiscono. Le ganasce posteriori,sono regolate in modo che girando le ruote a vuoto,si sentono che toccano appena il tamburo? Oppure può essere anche la pompa,che ha passaggio di olio in uno dei due stadi,all'interno della pompa,e quindi si allunga la corsa del pedale. Il kit revisione pompa,consiste unicamente nel kit di gommini conici interni della pompa. Se vai su Google,e scrivi: kit revisione pompa freni vw T3,e vedrai che lo trovi. Io proprio qualche giorno fa ho comprato il kit revisione pompa freni, per un T2 di un amico,che sto riparando! Devi soltanto vedere il diametro interno della pompa da revisionare,che poi il diametro,è anche stampato sul corpo pompa,e ordinare il kit in base al diametro!
Avatar utente
Marketto
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Turi » sab 3 nov 2018, 12:27

Visto che hai fatto lo spurgo diverse volte, non dovrebbe esserci più aria nel circuito percui la causa deve essere una non corretta regolazione delle ganasce posteriori
il meccanismo a recupero automatico è un po' bastardo e quando lo si rimonta dopo aver fatto lavori sui freni va aiutato a riposizionarsi girando le rotelline dentate con un cacciavite attraverso il foro apposito, fino a che , come ti ha già detto Marketto, non senti le ganasce sfiorare il tamburo
Avatar utente
Turi
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Giorgino » mar 6 nov 2018, 16:02

Ok nei prossimi giorni proverò ad avvicinare le ganasce come mi suggerite però sono dubbioso per due motivi che però non so se i entrano. Uno perché ho provato ad allontanare le ganasce chiudendo i Registri e dopo alcun frenate L ho trovate di nuovo vicine e si sente pure il tic della registrazione. Non so se però si avvicinano quanto dovrebbero. E secondo ho provato a frenare con il freno a mano tirato e il risultato è stato il solito. Pensavo che col freno a mano tirato avrei avvicinato le ganasce quindi il pedale sarebbe sceso meno
Avatar utente
Giorgino
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Marketto » mer 7 nov 2018, 13:35

Ciao Giorgino,se hai fatto questa prova,di chiudere tutto il registro delle ganasce,e poi frenando,le hai ritrovate avvicinate al tamburo,è segno che il cilindretto delle ganasce,non ha ritorno,perchè bloccato dalla ruggine,oppure,non c'è ritorno a causa delle molle rotte,o allentate,oppure non c'è ritorno dalla pompa. Purtroppo,la regolazione delle ganasce,è un po' fastidiosa,nel senso che alla prima regolazione,non sempre va tutto a posto.Quindi la procedura che adotto io per questo tipo di registrazione,è la seguente:faccio avvicinare le ganasce al tamburo tramite le viti di registro,fino a che non sento che le ganasce,sfiorano il tamburo.Dopo,col pedale,gli do delle frenate a vuoto,dopodichè,girando le ruote a vuoto,sento se le ganasce sfiorano il tamburo,oppure no.Nel caso non sento di sfiorare,continuo nello stesso modo,fino a che,non sento che,dando frenate a vuoto,le ganasce,sfiorano costantemente il tamburo.Stessa procedura,vale per il freno a mano.Però tutto ciò,vale se il cilindretto freni,tutti i leveraggi e molle nel piatto portaganasce,e i cavetti freno a mano,si muovono liberamente! Se poi,con la prova del freno a mano tirato,il pedale scende ancora troppo giu',secondo me,è un problema alla pompa!
Avatar utente
Marketto
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Giorgino » sab 10 nov 2018, 21:25

ciao, oggi ho provato a registrare le ganasce e avevate ragione erano distanti, a questo punto però vorrei capire perchè il recupero automatico non funziona, quando avevo provato ad avvitarlo poi frenando si svitava e recuperava il gioco solo che si fermava quando le ganasce erano lontane, avete idee, trucchetti o prove che posso fare?
Avatar utente
Giorgino
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Marketto » lun 12 nov 2018, 21:55

Ciao Giorgino,sul T3,il sistema di regolazione delle ganasce,non ha nessun sistema di recupero automatico.Quindi una volta registrate,rimangono cosi.Poi man mano che le ganasce si consumano,è chiaro che hanno bisogno di un ulteriore registrata,ma parliamo di intervalli di registrazione molto lunghi.Il sistema di registrazione delle ganasce,te l'ho spiegato nella precedente discussione!
Avatar utente
Marketto
 
Informazioni utente Informazioni utente
 

Re: Frenata strana

Messaggioda Giorgino » lun 12 nov 2018, 22:27

Non riesco ad inserire la foto
Avatar utente
Giorgino
 
Informazioni utente Informazioni utente
 

Prossimo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Ritorna a Freni, Sterzo, Ruote

cron